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                                Updated April 24, 2011
	NAME
	RESOURCE ORDER #

	INCIDENT NAME
	INCIDENT #

	HOST UNIT
	ACCT CODE


MAFFS OPERATION HOURS:





DAILY SCHEDULE
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1. AM BRIEFING
2. DISTRIBUTE INFORMATION
3. CHECK WITH STAFF
4. CTR’s SIGNED

5. PM DEBRIEFING 
6. DISTRIBUTE PM REPORT


CALL-OUT / CHECK
UPON CALL-OUT

· Notify Supervisor

· Obtain Resource Order

· incident name 

· report location, date and time

· rental car, laptop, camera, printer,                 GPS and/or cell phone authorized 

· contact number for dispatch at incident
· copy of Resource Order to home unit

· Obtain Travel Authorization

· Call Dispatch with ETA 
BEFORE LEAVING
· Call NIFC for initial briefing

· Submit pre-order for AMLO’s
· Ship MLO kit
· Submit pre-order for procurement, safety, facility, avionics tech & PIO positions.
· Call assigned MABM
· Call assigned Mission Commander 
ALWAYS PACK 
· Resource Order 

· Red Card

· Federal and/or Team ID

· MAFFS Operating Guide
· Cell phone and charger (if authorized)
· Laptop and charger (if authorized)
· Home Unit Dispatch Phone #

· Home Unit Timekeeper Phone # & Fax #

· Uniforms & nametag
· Personal Gear

· MLO Travel Kit

REQUIRED PPE  
· Ear plugs

· Safety glasses
-IN / SET-UP
PERSONAL GEAR 
· Hat

· Sunglasses/spare glasses

· Prescriptions 

· Sunscreen
· Bug spray

· Bandana

· Rain gear

· Toiletries 
· Flashlight

· Extra clothing 
· Warm jacket & gloves

MLO TRAVEL KIT

· Jumpdrive with templates and examples

· Digital camera (if available)
· extra batteries or charger

· extra memory cards

· download cable

· Laptop computer & cables (if available)
· Portable printer, cables, and ink (if available)
· FORMS (CTR’s, general message, incident organizer, etc.)
· Folder for documentation
· Pens and pencils

· Permanent markers (black and red)
· Highlighters

· Paper clips

· Rubber bands

· Calendar

· Interagency Standards for Fire & Fire Aviation Operations (the “Redbook”)

· National Mobilization Guide

· GACC Mobilization Guide

· Local unit/state highway maps
CHECK-IN

· Check-In (resource order & red card)
· Obtain rental car

· Obtain hotel room
IN-BRIEFING

	
	Date/Time

	Incident Name
	Location

	MLO
	AMLO’s

	MC
	MABM

	MABS
	PA25

	SOF2
	SECM

	AVIN
	LSC2

	PIO
	Clerk

	PTRC
	

	Others
	

	
	

	
	

	Resources Responding 
	Total # Personnel

	MAFFS 1
	
	

	MAFFS 2
	
	

	MAFFS 3
	
	

	MAFFS 4
	
	

	MAFFS 5
	
	

	MAFFS 6
	
	

	MAFFS 7
	
	

	MAFFS 8
	
	

	

	Cooperators



	Current Status



	Current Actions



	Planned Actions



	Values at Risk



	Weather



	Fire Behavior



	Fuel Type




	Topography



	Socio/Political Concerns 



	Other Current Incidents in the Area



	Significant Past Incidents



	Other


QUESTIONS FOR LOCAL UNIT 
Management, Leadership and Decision Making Unified Command?
Incident Info Center Location, who will manage, staffing, hours, phone numbers? 

Incident Info Field Operations Location, agencies involved, who will coordinate?

Logistical Support What is computer, phone, e-mail capacity of incident?  Available laminator, LCD projector, printer, fax, etc.?
Daily Fact Sheets Who is responsible, how often, who will prepare, what template will be used, and will they have logos?

Press Releases on Fire Activity What template will be used, who approves, etc.

Contacts (Agency, Media, Congressional, Community, Local Governments, EOC, Governor, Partners, Cooperators, Tribal Agencies, etc) Contact lists, email and phone lists for updates.  Who will send out?  

Sensitive Topics what are they?  Who will handle?

Community Contacts Evacuation centers, trap lines, etc. When, where and how often.

Website  Inciweb or other?  Use of social media? Who will coordinate, update, how often?  Local unit webmaster?  Passwords?
Community Meetings Location, format, how often?  Who will manage/conduct? Role of the agency official?  
Media/Press Conferences Media coordination, how often, who will conduct, who will send information to media?  
Elected official coordination, meetings and onsite tours of the incident.  Who will contact and coordinate?

Documentation of the Incident Specific needs?  Who will monitor media coverage TV, radio, newspaper, web, social media? 
Incident Communications Strategies Protocol for release of critical info?  Leads & Deputies?
	Local PIO Resources

	Name
	Phone
	Qual
	Availability

	
	
	
	

	
	
	
	

	
	
	
	

	
	
	
	


MLO ROLES AND RESPONSIBILITIES
MLO
· Get operations set up as quickly and effectively as possible.  Safety first!
· Order:

· Newspapers

· Tables and chairs

· Phone lines

· Setup work space

· Establish OPS center location and hours

· Establish Document storage process

· MLO Kit

· MAFFS Radio Kits

· 2 radio frequencies (1 AM and 1 FM)
· Make initial contact and establish communication channels with:

· NICC

· Region

· Mission Commander

· MABM

· Forest Air Officer

· Forest FMO

· Incident Public Information 

· Airport Manager/Base Commander

· FAA

· Fire Rescue

· Dispatch
· Establish radio communications as soon as possible.  

· Ensure all support personnel have been ordered.

· Specify if rental car, computer, cell phone or other equipment is authorized.

· Name request (ensure they are really available), provide qualification, phone number and home unit dispatch.

· Prepare an organization chart and post it.

· Brief support personnel, especially those that are new to MAFFS activations.

· Delegate duties to team members based on training, expertise and abilities.

· Establish who will process all subsequent resource and supply orders.

· Working with the MC, certify that the MAFFS crews are current and proficient.
· Working with the MC, arrange for crew lodging and transportation
· Ensure that MAFFS radios are installed in MAFFS aircraft.

· Ensure that any local lead-plane pilots are certified for MAFFS.  Where will the lead be located?
· Even if the base is on the approved MAFFS base list:
· Is there a 6,000 pound capacity low mast forklift with long forks available to off load spare parts and maintenance boxes?

· Is there a sufficient water supply to support a temporary tanker base?

· Is there enough ramp space for the assigned number of aircraft?

· Does the base have sufficient facilities to support aircraft refueling needs?

· Has a jettison area been identified?

· Obtain local flight hazard maps 
· Are sunrise and sunset tables available for the location?

· Arrange for automotive and/or diesel fuel
·  Print and post as soon as possible.  (ICS Forms)
· Spill Plan

· Safety Plan

· MSDS sheets

· Ramp Plan

· Medical Plan

· JHA’s

· Communication Plan

·  Have the MAFFS maintenance people been ordered and when will they arrive?
· Report MAFFS mechanics weekly duty time to the FS NAMO.
· Conduct daily briefings:

· How will you get sit reports, fire reports and flight operation plans?

· Do you have conference calls you need to monitor each day?
· Ensure MLO Kit is refurbished at the end of the activation and that it is returned to California or is being redeployed to a new location.
· Complete incident Personnel ratings for all assigned staff.
· Complete final report and ensure distribution has been accomplished.

DAILY TASKS

· Call Home 
· CTR 
· Unit Log 
	Date
	
	
	
	
	
	
	

	
	WHO
	WHO
	WHO
	WHO
	WHO
	WHO
	WHO

	Print Sit Report
	
	
	
	
	
	
	

	Make Copies
	
	
	
	
	
	
	

	AM Briefing
	
	
	
	
	
	
	

	Newspapers
	
	
	
	
	
	
	

	E-mail Daily Update
	
	
	
	
	
	
	

	Phones/Info Center
	
	
	
	
	
	
	

	News/Web clippings
	
	
	
	
	
	
	

	Camp Boards
	
	
	
	
	
	
	

	Media Escort
	
	
	
	
	
	
	

	Inciweb
	
	
	
	
	
	
	

	Respond to E-mail 
	
	
	
	
	
	
	

	Photos
	
	
	
	
	
	
	

	PM Briefing
	
	
	
	
	
	
	

	Draft Daily Update
	
	
	
	
	
	
	

	Unit Log
	
	
	
	
	
	
	

	Doc Box
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	


	SPECIAL PROJECT
	ASSIGNED TO
	DUE

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	


· 
Charge Cell/Camera
· Check Work E-mail 
· Check Work Voicemail



	COPIES

	
	IAP
	209
	Sit Rep
	Updates
	Lg Map
	Sm Map
	Photos

	PIOs
	
	
	
	
	
	
	

	Info Center
	
	
	
	
	
	
	

	MC
	
	
	
	
	
	
	

	Doc Box
	
	
	
	
	
	
	

	Trapline
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	

	TOTAL
	
	
	
	
	
	
	


	TRAPLINE

	Location 
	Notes (pins, tape, etc.)
	What’s Posted

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	

	
	
	


	EQUIPMENT


	 Equipment
	Assigned To
	Out
	In
	Return To

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	


Initial Travel Crew Time Report

	Resource Order #
	
	Fire Name
	

	

	Name
	GS/AD
	Position
	Date
	

	
	Military Time

	
	On
	Off

	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	Remarks:
	

	


MLO RESOURCES - If span of control exceeds 3-7, make changes.
	Avail Extend
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	Day 14
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	Day 1
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	Home Unit
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	Lodging
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	O-#
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	Vehicle
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	Qual
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	Cell
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	Name
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


KEY CONTACTS
	Key Contacts
	NAME
	Cell
	Notes

	icP
	
	
	

	dISPATCH
	
	
	

	PAO
	
	
	

	gacc
	
	
	

	Area Command
	
	
	

	AIRPORT MANAGER
	
	
	

	EOC
	
	
	

	SHERIFF
	
	
	

	RED CROSS
	
	
	

	EXPANDED DISPATCH
	
	
	

	INFO DESK
	
	
	

	
	
	
	

	
	
	
	

	NIFC Fire Info
	(208) 387-5050
	
	www.nifc.gov

	Inciweb Helpdesk
	(800) 253-5559

(208) 387-5290 
	M-F, 0730-1700 CT
	fire_help@fs.fed.us

	SATO Travel (DOI)
	(866) 486-6135
	(877) 273-6040 FIRE
	www.govtrip.com

	Gov Trip Help Desk (Forest Service)
	(877) 372-7248 option 3
	M-F , 0700-1700 MT
	www.govtrip.com

	WFF Foundation

info@wffoundation.org 
	(877) 336-2950  Toll Free
(208) 336-2995
	(208) 336-2996 Fax
	www.wffoundation.org



	WEBSITE
	USERNAME
	PASSWORD

	Inciweb www.inciweb.org 
	
	

	IMT Center www.imtcenter.net 
	
	

	FAMWeb http://fam.nwcg.gov/fam-web/ 
	
	

	WFDSS   http://wfdss.usgs.gov 
	
	

	FTP ftp://ftp.nifc.gov/Incident_Specific_Data/
	
	

	
	
	

	Incident E-mail
	
	

	ICP Mailing Address


CONTACT LOG

	NOTES
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	PHONE/ E-MAIL
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	AFFILIATION
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	NAME
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	DATE/TIME
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


CONTACT LOG

	NOTES
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	PHONE/E-MAIL
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	AFFILIATION
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	NAME
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	DATE/TIME
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


	SUMMARY OF ACTIONS (ICS 214)

	Date/Time
	Major Events

Important decisions, significant events, briefings, reports on conditions, etc.
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	Major Events
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	SUMMARY OF ACTIONS (ICS 214)
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CALENDAR (Time Due Sun) 

	SAT
	
	
	
	
	

	FRI
	
	
	
	
	

	THUR
	
	
	
	
	

	WED
	
	
	
	
	

	TUE
	
	
	
	
	

	MON
	
	
	
	
	

	SUN
	
	
	
	
	


DOI


MLO RESOURCES

· NIFC PIO Bulletin Board www.nifc.gov/PIO_bb.html
· National Incident Management System (NIMS) Basic Guidance for Public Information         Officers (PIOs) http://www.fema.gov/emergency/nims/PublicInformation.shtm
· Social Media on Incidents - Some Lessons Learned http://fireground.com/?cat=1075


· LLC PIO Toolbox www.wildfirelessons.net/documents/PIO_TOOLBOX_Final.doc 

· NPS PIO Toolbox www.nps.gov/fire/utility/uti_abo_iotoolbox.cfm 

· AA Guide to Critical Incident Management www.nwcg.gov/pms/pubs/pms926.doc 

· National Situation Report www.nifc.gov/nicc/sitreprt.pdf 

· National Fire Maps www.nifc.gov/fire_info/maps.htm
· Geographic Area Coordination Centers (GACC) Portal http://gacc.nifc.gov/
· National Fire Weather http://weather.gov/fire  

· NWCG Glossary of Wildland Fire Terminology www.nwcg.gov/pms/pubs/glossary/index.htm
· ICS Forms www.nwcg.gov/pms/forms/icsforms.htm
· Taskbooks http://www.nwcg.gov/pms/taskbook/command/command.htm
· Qualifications http://www.nwcg.gov/pms/docs/docs.htm
· Unit Identifiers http://www.nifc.blm.gov/nsdu/unit_id/Publish.html
· What to Do Before, During, and After a Wildfire www.fema.gov/hazard/wildfire/index.shtm
· Preparing for Wildland Fire

· www.nifc.gov/fire_info/PIO_bb/Background/PreparingForWildlandFire.pdf
· www.nifc.gov/fire_info/PIO_bb/Background/PreparingForWildlandFire-TextVersion.pdf
· Wildfire Approaching Checklist www.firewise.org/fw_youcanuse/app/approach.pdf
· Firewise www.firewise.org
· Wildland Fire Smoke and Your Health www.bt.cdc.gov/disasters/wildfires/facts.asp
· How to Protect Your Family from the Health Effects of Smoke http://airnow.gov/index.cfm?action=topics.smoke_events
· Smoke Visibility/Air Quality Chart http://www.azdhs.gov/phs/oeh/pdf/smoketable.pdf
TRANSITION / CLOSE-OUT

TRANSITION PLAN

· Info Strategy/Key Messages
· Local Policy
· Contacts 
· Passwords
· Products
· Schedule
· Resources 
· Need for Personnel

TRANSITION CLOSE-OUT

· Requests for Recognition
· Request Demobs In Advance (specify name, O#, date and time of release, method of transportation, jetport, and if reservation have already been made or if you’re requesting they be made)
· Performance Evaluations (ICS-226
· www.nwcg.gov/pms/forms/icsforms.htm
· Burn CD for Doc Box
· Doc Box to new MLO 
· Web Pages

· Thank You Letters

· Public Meetings/Briefings

· Press Releases/Docs

· Media Log/Key Contacts

· Daily Fire Updates

· Closure Orders

· Community Relations/PSAs

· Unit Logs

· General Messages

· News Releases/Clippings

· Photos, Essential, Annotated

FINAL CLOSE-OUT

· Return Equipment
DEMOB

· Check on Travel Arrangements
· Ground Support 
· Supply
· Time
· Training Specialist
UPON RETURN HOME

· Call Dispatch

· Update ROSS status

· Keep a copy of your resource order, fire timesheet, and performance evaluation for your records.
· Submit your fire timesheet to your home unit timekeeper.
· Submit a travel voucher to your home unit travel coordinator; attach a copy of your resource order.  
POST-SEASON
· Submit an updated IQCS Individual Firefighter Update Form (http://gacc.nifc.gov/nrcc/dc/idgvc/dispatchforms/iqcsupdateform.doc) with copies of training certificates, resource orders, and performance evals to your home unit at the end of the season.

MAP / PHOTO / VIDEO TIPS

SAVING INCIDENT MAPS FROM FTP

· ftp.nifc.gov > Incident Specific Data 

-  double click on appropriate GACC 

-  double click on appropriate area (skip    this step if fire names are listed in this folder)

-  double click on fire name 

-  double click on “GIS”

-  double click on “Products”

-  double click on folder with current date 

· Right click on the file you want to copy > “Copy”

· Right click on the desktop or folder you want to copy the file to > “Paste”

SAVE a PDF as a JPG

· Double click on the pdf file

· “Edit” > “Copy File to Clipboard”

· “File” > “Exit”

· Click on the “Start” Menu, “All Programs” > “Accessories” > “Paint”

· “Edit” > “Paste”

· “File” > “Save As”

· Rename the file to something relevant like CubComplexBriefingMap_07-07-08

· Click on the down arrow to change “save as type” to “jpg”

· Click on the down arrow to change the “save in” location to the desktop or appropriate folder

· “Save”

RESIZE PHOTOS

· Right click on image

· “Open With” > “Microsoft Office Picture Manager”

· “Picture” > “Compress Pictures”

· “Web pages”

· “OK”

· “File” > “Save As”

· Rename the file

· “Save”


BATCH RESIZE ALL PHOTOS 
IN A FOLDER

· Select the folder you want to resize

· Right click, “Copy”

· Click on the desktop

· Right click, “Paste”

· Right click on the folder you just created

· Rename as Photos for Web or something similar

· Double click on the folder

· “Edit” > “Select All”

· “Open With” > “Microsoft Office
· Picture Manager”

· “View” > “Thumbnails”

· “Edit” > “Select All”

· “Picture” > “Compress Pictures”

· “Web pages”

· “OK”

· “File” > “Save All”

BATCH RENAME ALL PHOTOS
 IN A FOLDER

· Select the folder you want to resize

· Right click, “Copy”

· Click on the desktop

· Right click, “Paste”

· Right click on the folder you just created

· Rename as Photos for Web or something similar

· Double click on the folder

·  “Edit” > “Select All”

· “Open With” > “Microsoft Office 
· Picture Manager”

· “View” > “Thumbnails”

· “Edit” > “Select All”

· “Edit” > “Rename”

· Change the file name to something relevant like FireName_Photographer

· “OK”

MyFireVideos.net 
· http://www.myfirevideos.net/
· Log in with any MyFireCommunity or IMTcenter account and upload your own fire-related videos.

· Videos will be posted after approval by the LLC staff, usually within 1-2 days. 

COMMUNICATION STRATEGY

SITUATION/SOCIO-POLITICAL CONCERNS

AUDIENCE

· Local communities/businesses

· Visitors/recreationists

· Media

· Elected officials 

· Agency Personnel

· Incident Personnel

· Partner Agencies 

· Nearby Incidents

OBJECTIVES

· Keep internal and external audiences informed with accurate, timely information.

· Be the first and best source of information about the fire; Update information frequently.

· Address rumors to prevent confusion.

· Accommodate media requests quickly and safely.
· Communicate consistent messages about the benefits and risks associated with wildland fire.
· Collaborate with interagency and community partners for maximum efficiency and effect.

KEY MESSAGES 

· Safety always comes first in fire management.

· Fire management decisions are based on many factors.

· In general, fire seasons are becoming longer and many fires are more difficult to suppress.

· In fire, we all work together.

· Firefighters count on you.

TACTICS

· Info Center 

· Daily Briefings

· Daily Update

· News Releases

· Notification Phone Calls

· E-mail

· Website

· Inciweb

· Social Media

· Handouts

· Fire Info Boards

· Traplines

· Roving Contacts

· Community Meetings

· Employee Meetings

· Media Escorts

· Press Conference

· Camp Boards for Fire 

· Personnel

· Info Updates for Spike
· Community Events
· PSAs

· Tours of Camp / Fire

· VIP Briefing Packets 

· Incident Newsletter

· Other

        Camp 

EVALUATION

Accurate media coverage?  Web chatter? Community feedback? Host unit feedback?

Possible monitoring tools include:

· http://news.google.com
· http://www.google.com/reader
· http://www.google.com/alerts
· http://www.icerocket.com/
· http://technorati.com/
· http://addictomatic.com/
· http://www.monitter.com/
· http://trendsmap.com/
VIP VISIT 

· Who to invite? Work with AA, IC, PAO and military protocol officer.

· Invite them to visit & provide incident info

· Notify the IC and security manager

· Confirm departure and return times

· Confirm specific areas the tour will cover

· Arrange for appropriate vehicles(s).

· Arrange aircraft with air ops branch director (Note: federal law which restricts use of public aircraft for this purpose.)

· Assign a tour guide who knows the area and can answer questions

· Provide all appropriate safety gear 

· Arrange for lunch/water

· Provide tour guide with a list of the dignitaries’ proper names and titles.

· Security provided? By Whom? 

· Expect a group of assistants to arrive with each dignitary 
· Prepare briefing packet(s)
PRESS CONFERENCE 

· Get the IC’s approval 

· Contact dignitary’s press person and involve in the planning.

· Establish a facilitator with maps.

· Select the site, considering:

· Close to the action without interfering in the operation.

· Room for cameras, light stands, microphones, satellite truck parking,

· Speakers should be on a riser where they can be seen and photographed.

· Consider what is behind the speaker, (ex, a window would glare on TV).

· Access to power for PA equipment.

· Notify the media of the time, place, and purpose of the briefing and who will be speaking.  Include a contact name and phone number.

· Prepare handouts and maps with current info on the incident and an agenda with the names and titles of the speakers.  Distribute to the media as they arrive.

· A facilitator should announce the purpose of the news conference explain any ground rules, and introduce each speaker.  That person should keep the briefing moving and coordinate questions and answers after the speakers are finished.

· Remember every mic is a live mic.

Five National Themes for the 2011 Season

1. Safety of the public and firefighters is the top consideration in fire and aviation management. 
· Public and firefighter safety is our highest priority. 

· Firefighters always make safety their top concern. 

· No structure, or natural or cultural resource, is worth taking an unneeded risk. 

· Structures can be rebuilt and natural resources generally come back in time.  A life cannot be replaced. 

2. Fires are managed in different ways. 
· More than one strategy can be used during a wildfire. The strategies may range from quickly putting out the wildfire to monitoring a wildfire benefiting the land. 

· When a wildfire threatens people, homes, or important natural or cultural resources, it will be put out as quickly and efficiently as possible, without compromising safety. 

· Ecosystems in the United States evolved with wildfire.  Wildfire is essential to most ecosystems’ health and resilience. 

3. Firefighters count on you to do your part. 
· Thousands of communities are located in fire-prone areas.  Residents must take action to adapt their communities to fire.  These actions will protect their homes and improve the safety of the public and firefighters. 

· Wildland firefighters are not responsible for clearing brush, trees and other flammable material away from your house.  That’s the responsibility of property owners. 

4. Fire seasons are expected to become longer and more difficult. 
· The last three fire seasons have been lighter than usual, but firefighters know that the trend will change.  Wildfires occur throughout the year in various parts of the country. 

· Climate change is a factor in the changing fire season.  Although the United States had a generally cool year in 2010, other parts of the world experienced record temperatures and dryness.  Other factors leading to more difficult seasons include an overabundance of flammable plants and trees and construction in fire-prone areas. 

5. Teamwork is essential in wildland fire. 
· Wildland fire knows no boundaries.  Local, state, tribal and federal firefighters all work together to manage wildfires. 
· Pooling our strengths and resources helps us to be more effective and keeps our costs down.

KEY MESSAGES

Tell the Story: What, Why, How, Who, When, Where

Key Message:

Key Message:

Key Message: 

	MEDIA INTERVIEW TIPS
	ANSWERS TO DIFFICULT QUESTIONS
	FLIGHTLINE VISITS


	Prepare Three Key Messages

Ask Reporter Before the Interview

· What questions should I expect? Live or Taped?

During the Interview

· Give 10-20 second answers

· Use key messages

· Say most important thing 1st 

· When you’re done, be quiet.

· If you botch the answer, ask to start again (if taped).

· Remove sunglasses/hats.

· Look at the reporter, not the camera.

· NEVER talk “off the record.”

· Don’t speculate, give opinion or say “no comment.”

· Don’t speak for other agencies.

· Avoid yes/no answers.

· Don’t disagree with reporter, instead clarify and correct the information.
	Asked about a problem?

Talk about a solution.

Use Your Key Messages

· This is an evolving situation and I will update you as soon as we have additional information.

· Everyone is working hard to reach their objectives safely and efficiently

· All of our efforts are directed at bringing the situation under control.

· I’m not the authority on that subject.  You should talk to…

· I am unfamiliar with that statement and am not prepared to respond to it.

· I will look into it and get back to you.

· That’s a hypothetical question and it’s not appropriate for me to speculate.

· Our job is to manage public lands according to the law, balancing public use and resource protection.
	Require MC approval and safety briefing.

Escorts must be qualified or approved by MC. 

Required PPE:

· Non-slip shoes
· Hearing protection

· Eye protection



INCIDENT WITHIN AN INCIDENT EMERGENCY ACTION PLAN

Introduction

An emergency such as a aircraft accident, personal injury, tanker base evacuations, vehicle accident, severe weather event or other unknown emergency condition could occur on any activation we may be assigned. This may result in serious injuries or fatalities, and periods of extreme stress.  This is called an “incident within an incident (IWI).”

Assignments may be in remote or severely impacted locations that result in longer than normal response times for local emergency response personnel; therefore, the team is responsible for handling the situation professionally, timely and effectively.

The intent of this plan is to establish a process and protocol to effectively manage an emergency situation (IWI) while continuing to manage the primary incident with as minimum of distraction as possible. 

General Procedures 

In the event of an emergency IWI, notification will be made thru the chain of command to the Safety Officer (SOF).  The SOF will assume control of the emergency and promptly assign on-scene responsibility to an appropriate individuals not directly involved with the incident.  If SOF cannot be contacted, the MLO is assign an AMLO assume command of the emergency and take appropriate action.  

NICC will be notified promptly.  The MC will ensure that appropriate DoD contacts are notified. 

All incident personnel will be instructed by the AMLO or SOF to clear the designated radio channel for “emergency traffic” related only to the emergency situation.  In the event personnel are injured, once they have been loaded and are being transported to the hospital or at an appropriate time, OSC or SOF will announce on the radio that “emergency radio traffic” has been canceled.

Names of the injured or deceased individuals will not be transmitted on the radio. 

To aid in an investigation, deceased individuals or their personal effects will not be moved except to accomplish rescue work or to protect the health and safety of others. 

Those directly involved will provide written documentation of their actions. An ICS 214 may be utilized for the initial documentation, but a subsequent narrative will be required.

An After Action Review will be conducted after each emergency IWI to determine strengths and needed improvements.

Functional Assignments  

When an emergency situation occurs, the MLO and MC should quickly assess the situation.  The following tasks should be accomplished as appropriate.

MAFFS Liaison Officer (MLO)

1. Ensures implementation and accountability of the Incident IWI Emergency Action Plan.

2. Notifies the Agency Administrator and Geographic Coordination Center as needed.  

3. Approves release of all information regarding the emergency.

4. Determines the need for a Serious Accident Investigation Team (SAIT), if it is a fatality on an USFS incident, USDA OIG must be notified by Agency Administrator, and will be the lead on this type of investigation.

5. Determines the need for a Critical Incident Stress Debriefing Team (CISD Team).  The request will be routed through the Agency Administrator.

6. Determines which outside authorities need be contacted and initiates contact.

7. In the event a public evacuation is needed, the MLO will inform the dispatch, county sheriff and other officials as needed. 

8. Ensures appropriate IWI organization is put in place to manage the emergency.

Safety Officer (SOF) 

1. Coordinates with and supports the MLO/AMLO in charge at the scene of the emergency.

2. Implements the Incident Emergency Plan.  Supervises the Division/Group Supervisor or person assigned to manage on-scene responsibility of the emergency incident.

3. Identifies nature of incident, number of people involved and their medical condition, location of emergency, and need for transportation and special needs (law enforcement, haz mat, etc).

4. Initiates investigation and makes recommendation for additional investigation teams as needed.

5. Secures witnesses names and initial statements.

6. Obtains sketches and photos of emergency scene. 

7. Obtains assistance from incident Law Enforcement in conducting the initial investigation.

8. Establishes contact with the local Emergency Operation Center prior to an emergency to provide the center with a copy of the Emergency Action Plan and to arrange for a communication link.                  

9. Completes the wild fire entrapment/fatality initial report (NFES 0859) as needed.

 Information Officer (PIO) 
1. Prepares and coordinates the release of information in accordance with agency policy and the direction and approval of the IC and Agency Administrator.

2. Provides photo and video equipment and operators to assist with the investigation as requested.

3. Arranges briefings for incident personnel. 
4. For additional responsibilities, see following pages.
Operation Section Chief (OSC)

1. Coordinates air operations as needed.  

FACILITIES UNIT LEADER
1. Orders needed resources for the emergency as requested.

2. Provides ground transportation as needed.

3. Communicates with hospital and ambulance services.  Refers to medical plan in place.

4. Coordinates security as necessary to protect accident scene.

5. Arranges for damaged vehicle removal as needed.

6. Provides EMT’s to stabilize patients and to accompany injured to hospital.

7. Supervises camp evacuation as needed and ensures evacuation is done calmly and safely.

8. Provides law enforcement officers to assist the Safety Officer with investigation.

9. Provides emergency meal, potable water and supplies to personnel at the emergency site.
10. Communications will monitor the radio and ensure radio channel remain open for emergency communications only. 

11. If a fatality has occurred, contacts the county coroner and sheriff’s office.
12. Develops camp evacuation plan in advance of emergency in conjunction with Safety Officer & LSC.

In the event of an aircraft accident, the DoD will be responsible for accident investigations.  Agency employees will assist in securing the accident sire if required and facilitating the DoD accident team investigation.  An Agency may request participation in any accident involving DoD aircraft on Agency incidents.  Participation may be in a formal or informal capacity at the discretion of the DoD. 

INCIDENT-WITHIN-AN-INCIDENT - FIRST MESSAGE

1. Expression of empathy

2. Clarifying facts

3. What we don’t know 

4. Process to get answers

5. Statement of commitment

6. Referrals

We are aware that an [accident/incident]______________________ involving
 [type of incident]____________________________ occurred at approximately [time]______________, in the vicinity of [general location]________________.  [Agency personnel]_________________________________ are responding, 
And we will have additional information available as we are able to confirm it.  
We will hold a briefing at [location]________________________________, and 
will notify the press at least [time, ie. ½ hour]____________________ prior to 
the briefing.  At this time, this briefing is the only place where officials authorized 
to speak about the incident and confirmed information will be available.  
Thank you for your assistance.

Check message for:

· Positive action steps

· Honest/open tone

· “We” not “I”

· Be careful with early promises

· Avoid jargon

· Avoid judgmental phrases

· Avoid humor

· Avoid extreme speculation
RELEASABLE INFORMATION

· How many people involved/number of injuries/number of fatalities

· What happened

· When

· Where

· Response Actions
Do NOT Release without Agency Administrator permission:

· Names of Fatality Victims, including juveniles (only after next of kin are notified) 

· Names of Injured or Missing Victims 

· Names, ages, and hometowns of the individuals involved in the incident.

· Crew names or designators or other identifying info 

Do NOT Release: 

· Home Address, Phone, or Social Security Number
· Investigative information beyond general incident reporting

· Explicit details, including graphic photos or images of extreme injuries or brutal fatalities.

INCIDENT-WITHIN-AN-INCIDENT - FIRST MESSAGE
Expression of empathy

· This is an evolving emergency and I know that – just like we do – you want as much information as possible right now.  I wish I could answer all of your questions here.  While we work to get your questions answered as quickly as possible, I want to tell you what we can confirm right now.

· Our ___________ (hearts / deepest condolences) go out to the _________ (firefighter’s last name) family and friends during this very tragic time. 

· ___________ (firefighter’s name) is a member of our __________ (agency) ‘family,’ and will be deeply missed.  
· He/she took on a difficult job, and served our nation well, in the finest tradition of the _________ (agency).  His/her through his/her dedication, courage, and spirit – will live on in the hearts and minds of all of us. 

· Our thoughts and prayers are with ______(firefighter’s name) family, friends, and co-workers.

Clarifying facts (VERIFIED facts only, skip if not certain)
· On ____ (date) firefighter _________ (name), a _______ (age)-year-old ________ (agency) firefighter based out of __________ (home unit) in ___ (state) _______________ (describe situation - received multiple injuries yesterday, was killed while ________ (clearing trees, etc.) while working on the _______ (fire name) fire on the ________ (unit name) in ______ (state). 

· We are extremely relieved that no one was apparently injured in this incident 

· The crew has been taken off the fire pending investigation into the incident.

· It is with great sadness that we confirm the names of the __________ (agency) firefighters who tragically lost their lives while in the line of duty _________ (when).
What we don’t know

· At this point, we do not know _________________ (# of injuries, # of deaths, cause of accident, etc.)

· All of our efforts are directed at bringing the situation under control, so I’m not going to speculate about the cause of the incident.

Process to get answers

· We have a system (plan, procedure, operation) in place for emergencies such as this and we are being assisted by _______ (Sherriff’s Dept. etc.) as part of that plan.

· We’ve just learned about the situation and are trying to get more complete information now.  

· The accident investigation is ongoing.

· ______ (park mangers, etc.) are working with _______ (Sherriff’s Dept, etc.) to ensure site safety and integrity. 

· The ___________ (DOI’s Aviation Management Directorate, etc.) will participate in the crash investigation, which is being coordinated with the ______ (National Transportation Safety Board, Federal Aviation Administration, etc.). 

· An interagency (DOI, Contractor, FAA, Serious Accident Investigation Team, etc) investigation team is scheduled to arrive in _____ (location) ____ (when) to conduct a review of the incident.
Statement of commitment

· The situation is ________ (under, not yet under) control and we are working with _______ (local, state, federal) authorities to (contain this situation, determine _____ (how this happened, determine what actions may be needed by individuals and the community to prevent this from happening again.)

· Whenever injuries such as these occur during firefighting operations, a top priority is to learn everything we can about them so we can work to prevent similar incidents from happening again.

· People are our most valuable resource and we remain committed to the safety of our firefighters. We cannot forget that there are still _____ (number) firefighters continuing to work to suppress fires here in _______ (location).  We’ve made great progress but much remains to be done. 

· Our interagency fire teams develop strategies for fighting a fire.  Fire managers continue to consider fire behavior, weather forecasts, terrain, accessibility and proximity to communities when considering fire suppression strategies. 

· We must consider firefighter safety in all of our tactical decisions.  Firefighter and public safety will remain our number one concern.

· As a precaution, all ____________ (aviation, etc.) operations on the __________ (home unit, etc.) are discontinued until further notice.

Referrals (if possible, skip if not yet ready) 

· We will continue to gather information and release it to you as soon as possible.  I will be back to you within ___________ (amount of time, 2 hours or less), to give you an update.  As soon as we have more confirmed information, it will be provided.  We ask for your patience as we respond to this emergency.  For more information… 

· The name will be released by the ____________ Sheriff’s Department pending notification of family members.  

· Next scheduled update…

· Calls on this incident will be taken starting at 0800 tomorrow morning (date) at the following numbers: ___________.

· How can I reach you when I have more information?

· I’m not the authority on this subject.  Let me have ______________ (name) call you right back.

· We’re preparing a statement on that now.  Can I fax it to you in about two hours?

· You may check our web site for background information and I will fax/e-mail you with the time of our next update.

· Photographs will be made available as soon as possible at _________________________. 
· A fund will be established by the Wildland Firefighter Foundation in ____________________ (firefighter’s name) name.  The foundation is online at http://wffoundation.org/ and can be contacted by calling 877-336-2950.

INCIDENT-WITHIN-AN-INCIDENT FACTS
BOLD CAPS = RELEASABLE INFO / All other info DO NOT RELEASE without AA approval.
Initial Report By:

 To Whom:
 
Date/Time: 

# Personnel Involved:
`
# Vehicles: 

# Injuries: 


# Fatalities: 

# OK:


What were they doing at the TIME? 

Response Resources: 




Response Time: 

Response Actions: 

Fire Name:
 


IMT/IC: 

Home Unit:
 


Location/State: 

Cause:




Start Date:

# Personnel:



Fuels:

Terrain:



Weather:

Name: 



Age: 


Fireline Position:

Transport: 


Hospital:

Location: 

HOSPITAL PAO NAME & PHONE:

Injuries:


Treatment:

Cause of Death:

Affiliation: 


# Members: 

Location:


Home Unit:


Agency: 

 
State:


Hometown:


Yrs in Fire:

Equipment Type:

Name:

 
Make/Model:
Damage:



Driver/Pilot:



Total # Onboard: 

Names Onboard: 
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MLO Briefings





Situation: Here’s what I think we face.





Task: Here’s what I think we should do.





Intent: Here’s why I think we should do it.





Concern: Here’s what we should keep our eye on because if that changes, we’re in a whole new situation.





Calibrate: Now talk to me.  Tell me if you don’t understand, cannot do it, or see something I do not.





MLO Pulse Check





What have I missed?





What is unclear?





What has to change? 





Did I learn something others should know about?  





Who’s acting if l am unavailable?





Do AMLOs have regular communication with ICP?





Are AMLOs aware of incident-within-incident procedures?





Regular communication with host unit / key contacts?





Adequate meals / showers / breaks / work-rest ratio?





Are we learning from our mistakes?








FS





AFTER ACTION REVIEW


Focus on the what, not who.





What did we set out to do?


What actually happened?


Why did it happen? 


What are we going to do next time? 


Sustain/Maintain Strengths


Improve Weaknesses














Provide information to victim/family first. 


State only facts. Do NOT speculate.  Confirm the obvious.


Document all individual actions on unit log.


Restrict radio communications.  Share info via phone or face-to-face.
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